Sugerencias, bugs y comentarios sobre Hispasonic 4.0

carlitus
#361 por carlitus el 11/04/2015
#350 jo ...parecíamos la veb Alibaba,jeje...perdón...con todo el cariño...mmmmffff.....

Hoy me gusta los laterales "tintados", lo recoge todo un poco en mi opinión.
La principal vá por su camino, con destacados de Mercasonic, fenomenal.
Subir
MrBlue
#362 por MrBlue el 11/04/2015
Hola, pues desde firefox 37.0.1 y macOSX 10.10.2 no puedo hacer "login" (en la versión anterior tambien me pasaba). O uso chrome o Safari.
Saludos.
Subir
MrBlue
#363 por MrBlue el 11/04/2015
Solucionado, gracias M. Cordoba.
Saludos
Subir
powerstudios
#364 por powerstudios el 11/04/2015
En mercasonic los anuncios destacados: casualmente desde el cambio de página cuando se paga duran menos,
antes dos días enteros, ahora un día y cinco horas aprox
``luego rotación normal.
¿me puede confirmar si hay cambio o es un bug soyuz? si escribes al email nunca contesta nadie.
Gracias.
Subir
M. Córdoba mod
#365 por M. Córdoba el 11/04/2015
#364 No se ha hecho ningún cambio que afecte a ese sistema. Revisaremos por si es algún error colateral.
Subir
Pakez Cetaceta
#366 por Pakez Cetaceta el 11/04/2015
Así veo hispasonic en la versión móvil, no es que tenga mania a esos símbolos pero prefiero verlos como siempre jejejeje. En el ordenador va genial
Archivos adjuntos:
Screenshot_2015-04-11-19-58-31.png
BBCode:
Subir
M. Córdoba mod
#367 por M. Córdoba el 11/04/2015
#366 ¿qué navegador utilizas? Eso ocurre porque no te está cargando la fuente que utilizamos para los iconos. Los iconos son realmente una tipografía. Prueba vaciando caché también a ver.
Subir
El_Ingeniero
#368 por El_Ingeniero el 11/04/2015
Alguien nota que a veces en algunas noticias, tanto en computer como en mobile, no es posible pasar las paginas de los comentarios y para ver la ultima, solo queda como solucion comentar?

Por poner un ejemplo, aqui no puedo pasar las paginas de los comentarios para ver la opiniones de los usuarios...

https://www.hispasonic.com/noticias/video-detallado-tempest-manos-roger-linn/7233
Subir
powerstudios
#369 por powerstudios el 11/04/2015
Alguien escribió:
#365 No se ha hecho ningún cambio que afecte a ese sistema, `revisaremos por si es algún error colater``

Si lo revisáis, perfecto, antes duraban dos días, recientemente puse dos más y duraron de 14,30 a 12,30 del día siguiente` no casi dos días ni mucho menos, he pagado por diecinueve anuncios y lo tengo controladisimo, de echo el el primero empezó a rotar justo con el cambio, antes de hora,
yo estaba en linea cuando sucedió el cambio hispasonic!
de echo ayer puse uno destacado, ¿tu lo ves? :-( 10/04/2015 12:48
Subir
carlitus
#370 por carlitus el 11/04/2015
#368 En pantalla si, ruedaratón, barra lateral, etc...bién hace unas horas era un poquito más lento (crhome+XP)
Siento no reportar nada de mi móvil, porque, principalmente es solo un tel. y una linterna, si se quiere.
Esto ya casi está ¿no?
Subir
1
El_Ingeniero
#371 por El_Ingeniero el 11/04/2015
carlitus escribió:
#368 En pantalla si, ruedaratón, barra lateral, etc...bién hace unas horas era un poquito más lento (crhome+XP)


AΩ escribió:
Por poner un ejemplo, aqui no puedo pasar las paginas de los comentarios para ver la opiniones de los usuarios...

https://www.hispasonic.com/noticias/video-detallado-tempest-manos-roger-linn/7233


Me refiero a que no puedo ver la pagina 2 o la 3... Se pone en azul pero no hace caso al raton. Me pasa con algunas noticias, no todas, y desde hace 3 meses mas o menos... Pense que con el cambio iba a pasar, pero sigue...
Subir
carlitus
#372 por carlitus el 11/04/2015
si lo he leido, amigo. Las páginas (en mi PC), pasan de maravilla, como antes. Una por una y del fín al principio o viceversa, como una seda.
Y eso si, repito que es un viejo cacharro
y en el linck que pones idem... :teclear:

Aprovechando, y lanzo una idea :
en un rinconcito, pero no escondido...
¿Se podría poner un acceso directo a la página de ofertas y demandas de músicos.Soyuz?
Subir
1
Pakez Cetaceta
#373 por Pakez Cetaceta el 11/04/2015
#367 uso el navegador de Android y e
Probé borrando el caché y sigue igual. Antes no me pasaba.
Acabo de probar en chrome y se ven bien los iconos.

Gracias por responder
Subir
El_Ingeniero
#374 por El_Ingeniero el 12/04/2015
Sinceramente... creo que deberiais quitar la limitacion de mandar mensajes continuados a un usuario... En una conversacion sale el bloqueo al rato... Vamos, yo creo que un foro es para charlar en publico y en privado... No se que objetivo puede tener un bloqueo asi.
Subir
Teo Tormo mod
#375 por Teo Tormo el 12/04/2015
#374 Te aseguro que hay maníacos...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo