Sugerencias, bugs y comentarios sobre Hispasonic

zoolansky mod
#691 por zoolansky el 27/11/2010
#688
Ya se comentó que se elimina lo de resubir post para evitar competiciones de "a ver quién le da más veces". Si alguien está interesado en un artículo seguro que localizará tu anuncio sin necesidad de que lo vayas resubiendo.
Subir
JeTBLaCK
#692 por JeTBLaCK el 27/11/2010
Los reproductores en los hilos no se me ven, me aparece el mensaje "Hola, tienes JavaScript desactivado o una versión antigua de Adobe Flash Player. Consigue la última versión de Flash Player".

Tengo tanto el JavaScript activado como la última versión de Adobe Flash Player. Uso Google Chrome.

No sé si se ha comentado algo al respecto.
Subir
BAC mod
#693 por BAC el 27/11/2010
a mi tambien me paso eso con chrome, le dí al link y adobe me dijo que ya lo tenía instralado que no necesitaba hacer nada.

luego me salia el codigo [/tema]
Subir
--2542--
#694 por --2542-- el 27/11/2010
me pasa lomismo con chrome. #692
Subir
Cesc Vilà
#695 por Cesc Vilà el 27/11/2010
HOla, no sé si alguien a comentado esto que diré, probablemente sí pero como no estoy siguiendo este hilo al 100% pues lo digo por si acaso.

Se trata de las votaciones. Cada vez q voto un tema no me da ninguna señal de que contabilice mi voto. Nada sucede. Todo sigue igual. Le doy a actualizar página o refrescar y el número de votos sigue siendo el mismo que antes de que yo votara así que "aparentemente" no ocurre nada. Veo que hay votos en los temas, lo cual seguramente es que la cosa funciona, pero al menos por ahora, en mi caso, por mucho q vote en distintos temas, no hay un feedback de que eso se esté registrando.

Pues sólo era eso.
Subir
JeTBLaCK
#696 por JeTBLaCK el 27/11/2010
#695 Sí se ha comentado ya varias veces! No te preocupes, lo arreglarán
Subir
--26171--
#697 por --26171-- el 27/11/2010
A mí lo que me ha precido una buena idea, una sección conveniente ha sido Hilos sin respuesta:
¿No hay tantos hispasónicos solidarios?, pues aquí tienen un campo abonado para la ayuda al prójimo: ese tema tabú,ese producto que no se vende, esa pregunta sin respuesta...aquí las tienes,en vez de curiosear por la sección de hispasónicos en busca de un talento oculto o de la sorpresa de que uno que pensabas que fuera incapaz de tocar un instrumento que no fuera el teclado; pero para escribir en Off topic, aquí están las verderas sorpresas, los filones por descubrir. Una especie de últimas preguntas o la sección lo más oculto (si existiera) del programa de Iker Jiménez. La parapsicología, lo inefable ha llegado a Hispasonic.
Subir
Fran
#698 por Fran el 27/11/2010
Hola!
Enhorabuena por el nuevo Hispasonic 3.0 :plasplas: .Poco a poco me voy ya acostumbrando y a disfrutar de la nueva "piel".
Sugerencias: En el nuevo mercasonic a pesar de que ya sé que se ha comentado varias veces de que los posts quedan "fijos" para evitar problemas y discusiones con las "re-subidas"..deberiáis plantearos ese criterio #-o , por lo menos provisionalmente, pues entre la crisis que hay de "pasta" y la imposibilidad de las resubidas, el mercasonic no tiene ni mucho menos, en mi opinión claro, el dinamismo y la "vitalidad" que tenia antes en el 2.0 :cry: [-o<
un saludo! :-D
Subir
--26171--
#699 por --26171-- el 27/11/2010
Es cierto; antes era más dinámico y ahora es más de condensador: antes era un SM 58 y ahora es un Neumann TLM 103.
Subir
Kiko Vega
#700 por Kiko Vega el 27/11/2010
Hola, una pregunta.
¿La opción "Buscar" en los foros os funciona bién?... a mí me aparecen en primer lugar mensajes del 2004... del 2006...
Saludos.
Subir
mustang64
#701 por mustang64 el 27/11/2010
Hola de nuevo,
Lo he intentado, pero el tipo de letra de los títulos de Mercasonic me echa un poco para atrás. No lo leo con claridad. En los foros sí lo veo bien.
Subir
Trms
#702 por Trms el 27/11/2010
Hola, acabo de probar a subir un adjunto y no sé si lo estoy haciendo mal o aún no funciona.
Subir
--2542--
#703 por --2542-- el 27/11/2010
Alguien escribió:
Hola, acabo de probar a subir un adjunto y no sé si lo estoy haciendo mal o aún no funciona


a mi con chrome no me dejaba subir archivos winrar, pero si que he podido adjuntar una foto en formato jpg.
Subir
Trms
#704 por Trms el 27/11/2010
He probado con Safari y un .zip. Lo curioso es que me deja adjuntarlo sin problema, lo que pasa es que luego no aparece en el post.
Subir
DW Mastering
#705 por DW Mastering el 27/11/2010
Me gustaría que en la sección "Secuenciadores" pudieran verse de nuevo los logos correspondientes a cada DAW, ¿volverán?
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas