Sugerencias y bugs de Hispasonic 2.0

quark
#106 por quark el 04/08/2007
Eso te pasa por utilizar el Explorer :D
Subir
MJUAREZH36
#107 por MJUAREZH36 el 04/08/2007
mmm no sé... que pasó con aquellas contribuciones que hicimos y que quedaron en espera?...
Tengo un mp3 y una nota acerca del privia PX-310 pendientes...
Saludos.
Subir
gigatron
#108 por gigatron el 04/08/2007
Pues la mayoría de gente usa ese.
¿Los moderadores pueden consentir que a mucha gente se le cuele publicidad no contratada?

Y da una mala imagen de la web acojonante.

Con el explorer y Hispa 1 no me pasaba.
Subir
quark
#109 por quark el 04/08/2007
Será que la mayoría no es consciente de lo malo que es :D . Es un colador....
Además no estaría tan seguro de esa mayoría, pero bueno, ahí ya no me meto.
Subir
--37533--
#110 por --37533-- el 04/08/2007
De todas formas yo también uso explorer y no me ha pasado (de momento). Cruzaré los dedos.....
Subir
--37533--
#111 por --37533-- el 04/08/2007
Usaria firefox, pero me va lento de cojones, tarda el doble que internet explorer en cargarme todo
Subir
Hispasonic
#112 por Hispasonic el 04/08/2007
Gigatron, insisto: esos banners no los produce Hispasonic, debes tener algún virus o spyware. Es un caso particular tuyo.
Subir
gigatron
#113 por gigatron el 04/08/2007
Con Firefox va perfecto.
Se ha acabado el problema.
Aun así deberíais mirarlo. No es muy normal.
Subir
gigatron
#114 por gigatron el 04/08/2007
HispaSonic escribió:
Gigatron, insisto: esos banners no los produce Hispasonic, debes tener algún virus o spyware. Es un caso particular tuyo.


Acabo de pasar el ad aware, he borrado lo que había, he vuelto a entrar y lo mismo. Solo me pasa con esta web.

Además, has visto que era publicidad DENTRO de la web.
Nunca he visto que el malware haga eso.
Subir
Hispasonic
#115 por Hispasonic el 04/08/2007
Vale, pues nos hemos puesto a publicar banners porno para forrarnos de dinero... :D qué quieres que te diga, ni yo ni nadie a quien he preguntado ve eso, y desde luego estoy muy seguro de que no salen del servidor de Hispasonic.
Subir
--37533--
#116 por --37533-- el 04/08/2007
Usa el Spybot - Search & Destroy, se carga todo.
Subir
MJUAREZH36
#117 por MJUAREZH36 el 04/08/2007
gigatron escribió:
No puedo con ello...
Publicidad porno, publicidad engañosa para que clikes y te saquen los duros, el Enrique Iglesias, la Paulina Rubio...

Macho, supongo que esto dará para vivir a los jefes de Hispasonic, pero para mí ya no es lo mismo.

No me gusta. Yo creía que habría nuevos contenidos, nuevos sub foros.
Es lo mismo, pero menos funcional y lleno de publicidad, como la web comercial en la que parece haberse convertido.


Pues no sé... yo uso el explorer y opera y nada....
Subir
Sweetnothing
#118 por Sweetnothing el 04/08/2007
No se si se ha comentado ya, pero no abre nueva ventana al picar en un enlace, lo hace en la misma de hispa.

Tambien a veces, si picas en el "mensajito pequeño" que hay al lado del ultimo en postear te manda a una pagina en blanco.

Pero Xabi y compañia, os habeis matao mazo para hacerlo tan rapido, gracias por ponerle tanto empeño, hispa merece la pena! :wink:
Subir
Malve
#119 por Malve el 04/08/2007
Me imagino que alguien lo habra dicho ya, pero a mi me gustaba mucho lo de ver una previa del mensaje al poner al cursor sobre el titulo. No se si ya esta en vuestros planes aunque me imagino que si.

Un saludo y felicidades por la pagina... me quito el sombrero ante todos aquellos que trabajan tan duro como vosotros lo habeis hecho estos 2 dias (y me imagino que lo que os quedara)

=D>
Subir
caramelo barato
#120 por caramelo barato el 04/08/2007
Visualmente me parecía mucho mejor como era ante.- Lo demás se verá.- La verdad que este verde y gris no me gusta.-
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas