Sugerencias, bugs y comentarios sobre Hispasonic 4.0

Carmelopec
#2521 por Carmelopec el 01/12/2020
Será mi Crome...
Te cambio une que le tengo repe.
Subir
kamikase ♕ ♫
#2522 por kamikase ♕ ♫ el 01/12/2020
Hay uno aquí (vigilio) escribió:
la pequeña de los Petersens ha sacado un vídeo en solitario

Que tal.
Veo como Julianne Petersen colecciona adeptos.
También la siguen en instagram y youtube?
Archivos adjuntos ( para descargar)
Julianne Petersen.png
Subir
Carmelopec
#2523 por Carmelopec el 01/12/2020
kamikase ♕ ♫ escribió:
También la siguen en instagram y youtube?


Es Giovanni, que es un asaltacunas.

Instagram no tengo (ni mierdas de esas), en Youtube me he enterado hoy que tiene canal; pero la voy a seguir, va a ser una diva; pero de momento es divita (y coleando)
Subir
vagar
#2526 por vagar el 22/12/2020
En las listas de alertas estaría bien que los enlaces fueran HTML en vez de JavaScript, para que se pudiera abrir los enlaces en otra pestaña.
Subir
robinette
#2527 por robinette el 22/12/2020
#2526
Me sumo. :yeah:
Subir
Carmelopec
#2528 por Carmelopec el 22/12/2020
Tengo un problema desde hace días con la forma en que se compone el texto en Hispasonic.
Me gusta separar los aspectos diferenciados en los comentarios, y, para eso nada mejor (además del punto y aparte) que un espacio.
En el hilo de las rimas es imprescindible separar las cuartetas por espacios.
Pues, nada, que ahora, ya sea desde un ordenador, como desde el móvil, todo pegado.
Nesezito hayuda, se lo agradesería demaziado.
Subir
Carmelopec
#2529 por Carmelopec el 22/12/2020
Jódete, ahora veo que me ha quedado todo separado por espacios que eran tales. Voy a probar con un espacio extra (como los que he referido a ver qué tal.

Probando...
Subir
Carmelopec
#2530 por Carmelopec el 22/12/2020
Pues me lo ha respetado...
Pero que después de un punto y a parte vaya espacio no es la cosa.
Para este espacio he tenido que aplicar dos, creo. (no, uno acabo de comprobar).
Subir
Caesar
#2531 por Caesar el 24/12/2020
Pues no puedo insertar videos de youtube a partir de un minuto concreto.

No es que sea importante pero por si tiene fácil solución... :-k
Subir
MrBlue
#2532 por MrBlue hace 3 semanas
Hola, desde el Navegador de Safari 14.02 no puedo adjuntar foto o archivo, el icono de ello no funciona, sin embargo con firefox si funciona ....
Subir
Carmelopec
#2533 por Carmelopec hace 3 semanas
Hoy he copiado en enlace para BBcode de una foto de Flickr(todas las que enlazo así funcionan sin problema) y no ha funcionado: aparece el enlace y no la foto.
Es el principio del fin, el apocalipsis se acerca.
Subir
MrBlue
#2534 por MrBlue hace 3 semanas
Es el acabose!!!! :satan:
Subir
Hans-G
#2535 por Hans-G hace 3 semanas
No me manda el sms de activacion para vender!!!
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo