Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

arkallatas
#1321 por arkallatas el 24/10/2013
Algo habeis cambiado... se peor que antes en Google crome mac y no e tocado la configuración.
Archivos adjuntos:
Captura de pantalla 2013-10-24 a las 16.41.10.jpg
BBCode:
Subir
M. Córdoba mod
#1322 por M. Córdoba el 24/10/2013
#1321 ¿tienes las fuentes en grande?
Subir
madbomber
#1323 por madbomber el 24/10/2013
Hola, En Internet Explorer 10 no se actualizan las notificaciones. Sigo teniendo 4 desde hace un rato aunque ya he entrado a leerlas desde el cambio adaptativo. GRACIAS
Subir
Soyuz mod
madbomber
#1325 por madbomber el 24/10/2013
Antes aparecía un menú con las últimas notificaciones y ahora va a la página de notificaciones. Me parecía mejor ver las últimas de un vistazo. De todos modos no se resetean. Gracias
Subir
1
M. Córdoba mod
#1326 por M. Córdoba el 24/10/2013
#1325 Lo del reseteo ya funciona.

En cuanto a lo de la ventana, si entras con pc sigue apareciendo la ventana. Si entras con la web móvil o tablet ahí entra directamente a la sección completa que es más cómodo que tener una ventana flotando en una pantalla tan pequeña.
Subir
madbomber
#1327 por madbomber el 24/10/2013
Si señor, ya funciona, veloces como el rayo!! Entro desde un sobremesa con pantalla 1920x1080. He probado diferentes zoom en Explorer, pero nada.
Subir
Rubinetto (aka Klóniko)
#1328 por Rubinetto (aka Klóniko) el 24/10/2013
Un 10 por haber "responsivizado" la web pero he detectado un fallo con las fotos de Mercasonic. La imagen sale ampliada para adaptarse al ancho de la web pero recortada e incompleta.

Ejemplo: https://www.hispasonic.com/anuncios/bajo-yamaha-rbx270-negro/261849 (perdón por la autopromoción pero es dónde lo he apreciado)

Saludos
Subir
elraton
#1329 por elraton el 24/10/2013
Ayuda porfavor... no puedo ver nada en hispasonic ... no se, la actualizacion esta me dejo asi la web en mi PC / w8 / Chrome :
Archivos adjuntos:
caca.JPG
BBCode:
Subir
kamikase ♕ ♫
#1330 por kamikase ♕ ♫ el 24/10/2013
Que raro ratón, a mi se me ve bien, inclusive encuentro simpático lo del circulito en el avatar.

Prueba a borrar el caché.
:)
Archivos adjuntos:
Portada Hispasonic.JPG
BBCode:
Subir
M. Córdoba mod
#1331 por M. Córdoba el 24/10/2013
#1329 Tienes que limpiar ese pc. Esos anuncios que estás viendo no son nuestros. Lo pone en el "Ads not by this site". Eso está rompiendo el html de la página.
Subir
elraton
#1332 por elraton el 24/10/2013
M. Córdoba escribió:
Esos anuncios que estás viendo no son nuestros. Lo pone en el "Ads not by this site". Eso está rompiendo el html de la página.

No entiendo lo que dices ...
M. Córdoba escribió:
Tienes que limpiar ese pc

Le he pasado el TuneUp (v2014 ) y el CCliner ... no se como mas podria limpiar el PC ... ( perdon,tampoco veo los emoticonos )
Esto me esta desesperando...no puedo entrar a hispasooooooooonic ...
Subir
elraton
#1333 por elraton el 24/10/2013
#1330 Como ??
Subir
--26171--
#1334 por --26171-- el 24/10/2013
kamikase ♕ ♫ escribió:
inclusive encuentro simpático lo del circulito en el avatar


Pues con el que tengo ahora, me meo toda...
Subir
Soyuz mod
#1335 por Soyuz el 24/10/2013
Elraton, ahora entiendo lo de los "muchísimos banners". Me temo que tienes algún malware cómodamente alojado en tu PC. Pasa algún antivirus o utilidad de limpieza a ver...
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas