Sugerencias, bugs y comentarios sobre Hispasonic

Patrizia
#2281 por Patrizia el 04/04/2011
Antes de nada: felicidades Carmelo y gracias por entretenernos con tu particular visión de las cosas y tus ocurrencias ;)..

Quería comentar una cosa que ya me ha pasado en varias ocasiones: cuando inserto el reproductor en un nuevo hilo de música a debate y en ese mismo hilo, trás un tiempo, intento de nuevo insertar el reproductor porque haya renovado el tema, se queda el hueco, pero no aparece el reproductor y tengo que poner el link, no sé si me explico. Eso es así o es que yo no sé hacerlo???

Agradecer todos los cambios que se están produciendo en la página, está quedando de lujo!!!! :)

Saludosss y gracias!
Subir
--37533--
#2282 por --37533-- el 04/04/2011
Gracias por la aclaración Soyuz.

Un abrazo.
Subir
involucrado
#2283 por involucrado el 04/04/2011
Córdoba, volví a tener problemas con un link que no sale completo. Éste:
http://www.google.com.ar/#hl=es&source=hp&biw=1063&bih=575&q=industria+farmac%C3%A9utica+gasta+m%C3%A1s+en+campa%C3%B1as+publicitarias+que+en+investigaci%C3%B3n+y+desarrollo&btnG=Buscar+con+Google&aq=f&aqi=&aql=&oq=&fp=526998e76632d0c

(por completo me refiero a que sale una parte en azul y otra en negro, por lo que de clickearlo no hay manera que te lleve al sitio correcto).

Gracias.
Subir
monarca
#2284 por monarca el 04/04/2011
no es un bug mais... o sistema e muito esperto e ja lembra que eu more no brasil 4 anos, e por isso que agora os banners da publicidade estao em portugueis... valeu galera!! :mrgreen: :mrgreen:

pues eso, que los banners (al menos de microfusa) me salen en portugues. no se si es adrede o algun pequeño bug.
Subir
--26171--
#2285 por --26171-- el 04/04/2011
Caralho...,e tocame as mias bolas que a ti gustarà te.
Subir
monarca
#2286 por monarca el 04/04/2011
:machaca: :machaca: :machaca: :machaca: :machaca: :lol: :lol:
Subir
--26171--
#2287 por --26171-- el 04/04/2011
Bolachas, presunto, preto
Obrigado
Metejón, taimado taitahuapo...
Subir
M. Córdoba mod
#2288 por M. Córdoba el 04/04/2011
#2283 Ya está arreglado :)

#2284 Has entrado desde Portugal? Si es así no es ningún bug. Si no has entrado desde españa nuestro sistemea no te ha reconocido bien tu procedencia para mostrarte los banners adecuados. Le echaremos un vistazo.

Para los demás, por favor no desviar el hilo que cogéis carrerilla y no paráis. Hay mucha gente siguiendo el hilo y ya hay demasiadas respuestas. Cuanto más objetivos y concisos seamos más fácil nos será para todos estar al tanto de las novedades :)
Subir
involucrado
#2289 por involucrado el 04/04/2011
Córdoba, que velocidad! :shock:

Gracias! :grin:
Subir
Netz
#2290 por Netz el 04/04/2011
pregunta.....

podrías volver a poner el poder ver que usuarios de los que sigues están online?

saludos....y gracias por lo de los avisos....;)
Subir
M. Córdoba mod
#2291 por M. Córdoba el 04/04/2011
#2290 Dale al muñequito blanco de al lado de tu cuenta. Cuando te salga la ventana dale a Ver toda la actividad. A la derecha en un bloque los tienes :)
Subir
Netz
#2292 por Netz el 04/04/2011
#2291

ostie....no me habia dado cuenta....mil gracias....;)

agur... :hola:
Subir
Yoberog
#2293 por Yoberog el 04/04/2011
#2284 Pues a mi me pasa igual, con el banner de Microfusa.
Nova loja online. Tudo em tecnologia musical. Consulta o nosso catálogo. :comer:
Subir
--26171--
#2294 por --26171-- el 04/04/2011
M. Córdoba escribió:
Para los demás, por favor no desviar el hilo que cogéis carrerilla y no paráis


Ya me gustaría; pero va ser preciso uma lobotomía.


Los moderadores son peores, nunca los había habido tan al borde de lo inadmisble (por lo menos Monarca, Bac y Ethenmar), el trío green...
Subir
monarca
#2295 por monarca el 05/04/2011
M. Córdoba escribió:
Has entrado desde Portugal? Si es así no es ningún bug.

que va, siempre desde aqui. y no utilizo proxys ni nada raro... aunque el banner de microfusa me ha vuelto a salir en castellano hoy, supongo que algo habrás encontrado.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas