Sugerencias y bugs de Hispasonic 2.0

#466 por panicoescenico el 19/08/2007
gracias por la atención. solo saber que se valora la posibilidad es algo...

es una lástima no encontrar nada poniendo LFO o PAD o MPC en el buscador.

gracias de nuevo.
Subir
Baneado
#467 por musicool el 19/08/2007
¿Y a donde se fue la seccion de temas destacados que no logro encontrarlo?.

a ver si me pasan el linck.

saludos.
Subir
mod
#468 por BAC el 19/08/2007
he aquí lo que creo que es un bug

usar-reason-como-sampler-t165313.html#p1353195

la imagen del avatar y el resto de datos de usuario, queda abajo, al final del mensaje en vez de arriba.

Supongo que la imagen tiene algo que ver... pero bueno, lo lçogico es que el sistema de reducción de tamaño la redujera hasta que los datos entraran en su sitio...
Subir
#469 por MAAAD el 19/08/2007
Lo único que puedo decir es que me gustaba más el color de antes, en verde no me hace tanto.Ese naranja característico le daba muchos puntos :)
Subir
#470 por santigt el 20/08/2007
No sé si lo han puesto ya, pero me he dado cuenta de que, aún habiendo desconectado la sesion de hispa, aparece despues de horas mi nombre como si estuviera conectado, como me pasaba a veces con el viejo hispa, a diferencia de que en esta nueva web ,no puedo postear pensando que sigo conectado cuando no es cierto, tengo que iniciar sesión de nuevo.
Subir
#471 por Xabi el 21/08/2007
Lo que pasa es que a veces te quedas deslogueado del foro pero sigues logueado en el resto de la web, por tanto ves tu nombre en el resto de secciones. Es un fallo que acabaremos arreglando, pero no es demasiado molesto, sobre todo si usais el "recordarme" al loguear.
Subir
#472 por santigt el 21/08/2007
No, si molesto no es, pero ya que hablamos de posibles bugs pues lo comente jeje.
Subir
#473 por rafadc el 21/08/2007
Cada vez que uso la búsqueda avanzada, si después intento entrar en la web, se me queda el firefox así:

http://img365.imageshack.us/img365/92/erroroi8.jpg

Y hasta que no borro la cookie no puedo volver a entrar ;)
Subir
#474 por involucrado el 22/08/2007
No encuentro la sección "opiniones" (la de antes) presentada de manera sencilla y práctica.
Subir
#475 por niquelcramp el 22/08/2007
El apartado de buscar me va mal uso firefox alomejor es por eso, me pone esto: La página no está redirigiendo correctamente.
Firefox ha detectado que el servidor está redirigiendo la solicitud a esta dirección de una manera en la que nunca terminará.

un saludo;)
Subir
#476 por mrBEAT! el 23/08/2007
Me resulta un poco incómodo usar la rueda del ratón para desplazarme hacia abajo en la pagina principal porque hacia la mitad lo que desplaza es la barra de desplazamiento de la cajita de 'últimos post'. Con lo cual hay que volver a pinchar en la web y seguir dándole a la rueda.
Subir
#477 por exvirt el 23/08/2007
Eso pasa si estás encima de la caja esa, sino, puedes bajar normal.

Saludos
Subir
#478 por superlimon el 23/08/2007
Hola a todos... Os pasa lo que a mí?

Todo bien menos la sección de mercadillo, que me aparece con fondo blanco y en apariencia de vista de diseño... como si yo fuera el programador de la página... será porque uso internet Explorer? y entonces porque sólo me pasa con el mercadillo?

Gracias adelantadas
Subir
mod
#479 por Carlos R el 23/08/2007
Alguien escribió:

Todo bien menos la sección de mercadillo, que me aparece con fondo blanco y en apariencia de vista de diseño.


Ya somos 3.
Subir
#480 por exvirt el 23/08/2007
A mi me va bien :? .

Saludos
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas