Sugerencias y bugs de Hispasonic 2.0

#646 por involucrado el 05/10/2007
Había escrito en el hilo de Hispasonicos y me equivoqué. El lugar es éste, así que copio y pego, ahí va:

Sé que hay errores gruesos para corregir y estarán abocados a ello, sin embargo quisiera decir que donde está la columna "últimos post", las letras que tienen acento aparecen reemplazadas por un rombo con un signo de interrogación adentro. No sé si convendría arreglarlo, queda lindo.

Y ya que estamos y se dijo unas cuantas veces me parece, es que en el viejo diseño de Hispasonic había ahí un recurso por demás útil: cuando uno apoyaba en el cursor en uno de esos temas (de los ultmos post) salía una ventana que indicaba en qué sección estaba incluido ese mensaje. Sería bueno implementarlo en el nuevo diseño.

Saludos.
Subir
#647 por involucrado el 05/10/2007
Otra: lo de los últimos mensajes era mucho mejor antes que ahora. Lo digo porque en el viejo Hispasonic, además de la lista "rápida" digamos, la que es permanente en la columna de la izquierda, había posibilidades de profundizar más: se podía ir a un sitio específico que mostraba los 10 (o algo así) últimos mensajes de cada sección. Eso no existe ahora y era muy útil.

También ya se dijo en este hilo.

Saludos.
Subir
#648 por Pep el 05/10/2007
Editado,, parece que ahora va bien.... :oops:

Alguien escribió:
Hola :)

Hace una semana, cuando me suscribía a un tema, me llegaba un correo con un enlace. Cuando hacía click en el enlace iba a parar al ultimo mensaje no leido del tema.

Ahora, cuando me llega dicho correo, me envia al principio del tema y tengo que ir a buscar en que página está el ultimo mensaje leido y a partir de donde tengo que leer.

Tambien antes, cuando había varios mensajes nuevos en un mismo tema, me mandaba un unico correo, y hasta que no leia el tema no me mandaba correo nuevo. Ahora me manda un correo cada vez que hay un mensaje nuevo en el mismo tema y siempre me manda al principo del tema.

No se si lo tenenis controlado o es facil arreglarlo.

Un saludo,

Pep :)
Subir
#649 por ManSon el 05/10/2007
Por lo menos te llega algo. . . . :mrgreen:
Subir
#650 por DRMIDI el 05/10/2007
Llevo unos dias que cuando intento entrar a algun foro o al mercadillo me sale una pagina con el error 404, pagina no encontrada. Lo intento varias veces y unas entra y otras no.
salu2
Subir
#651 por Rubensdb el 05/10/2007
DRMIDI escribió:
Llevo unos dias que cuando intento entrar a algun foro o al mercadillo me sale una pagina con el error 404, pagina no encontrada. Lo intento varias veces y unas entra y otras no.
salu2


idem.
Subir
#652 por Hispasonic el 05/10/2007
A mi nunca me ha pasado eso... hoy os está pasando?
Subir
mod
#653 por Carlos R el 05/10/2007
A mi me pasa en un post de "charla general" cuando abro desde la notificacion del mail, supongo que sera siempre el mismo.
Subir
#654 por Hispasonic el 05/10/2007
Cierto; eso se corregirá con la actualización del foro en la que estamos trabajando y que esperamos acabar hoy.
Subir
#655 por Rubensdb el 05/10/2007
pasa desde hace un par de días. En el foro de dj lo he notado con mas frecuencia.
Subir
#656 por Rubinetto (aka Klóniko) el 05/10/2007
Qué tal crear un índice de palabras clave que redirijan a los mejores hilos de cada sección? El caso es dárselo masticado a los que no usan el buscador.
Subir
#657 por Mikolópez el 06/10/2007
Hola a todos.

Hace tiempo que cuelgo en el foro de teoría algunos de mis apuntes de jazz y demás. La mayoría, más que archivos adjuntos son imágenes que enlazan con el archivo original en la red (normalmente imageshack.com), pero me curraba el asunto lo bastante. De este modo:

[code][ url = dirección del archivo de imagen ]
[ img ] archivo de imagen de menor resolución para no crispar el aspecto de hispasonic
[ /img ]
[ /url ][/code]

Si alguien quiere recuperar los archivos no tiene más que "citar" el mensaje, copiar la url directamente, y pegarla en el brownser preferido (casi na)

¿Hay alguna manera de recuperar en la ventana del post directamente los enlaces "indirectos" de las imágenes que posteé? Tengan en cuenta que algunos de los archivos que enlacé los escribí exclusivamente para hispasonic. y no he guardado ninguno de los enlaces originales. Conservo eso sí, todos los archivos de texto y música, pero no me gustaría tener que tomarme el trabajo otra vez de preparar archivos para los posts.

Gracias
Subir
#658 por Hispasonic el 06/10/2007
Por favor dinos cuales son esos hilos y nos ponemos a ello.
Subir
#659 por Eduardoc el 06/10/2007
Esta fallando la escritura en la ventanilla de los últimos post de la izquierda:

[attachment=0:93ef1]borrar.JPG[/attachment:93ef1]

El fallo de error 404 alguna vez me a pasado, pero muy pocas.
Archivos adjuntos:
borrar.JPG
BBCode:
Subir
#660 por Hispasonic el 06/10/2007
Eso lo corregimos ayer eduardoc... quizá sea cosa de tu caché.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas