Sugerencias y bugs de Hispasonic 2.0

Hispasonic
#676 por Hispasonic el 08/10/2007
Eso está arreglado ;)
Subir
Rubinetto (aka Klóniko)
#677 por Rubinetto (aka Klóniko) el 08/10/2007
Desde esta tarde me vuelve a suceder lo de que no diferencia los leidos de los nuevos, todos aparecen como nuevos.

¿No es un poco indiscreto lo de "¿Quién está online?"?
Subir
--37533--
#678 por --37533-- el 08/10/2007
La barra de navegación de foros se ve muy pequeñita....

Me pasa solo a mi ?
Subir
Metalchus
#679 por Metalchus el 08/10/2007
A mí también !! :?
Subir
--37533--
#680 por --37533-- el 08/10/2007
Mmmm.. pues si es un cambio... personalmente lo prefería como estaba antes
Subir
eloydelpalacio
#681 por eloydelpalacio el 09/10/2007
La barra de navegación de la izquierda estaba mejor antes para mi gusto.

No sólo me quedo ciego al leerla, si no que además esa manera de desplegarse es rarísima y muy incómoda :?

Por si fuera poco, no sé qué pasa que a veces se queda el texto como seleccionado (como si lo quisiera copiar y pegar, ¿se entiende?).

Cámbialo y déjalo como antes!!!

No entiendo por qué las cosas que están bien se tienen que andar cambiando.

Saludos!

Mensaje actual: 3891
Subir
Soyuz mod
#682 por Soyuz el 09/10/2007
Pues porque no estaban bien... el menú anterior generaba un retardo de carga apreciable en ciertos ordenadores... estamos probando otros menús. Y tú puedes probar otras formas de pedir las cosas también.
Subir
--37533--
#683 por --37533-- el 09/10/2007
Soyuz, ¿y no se podría aumentar un poquito el tamaño de la letra?

Con el mismo formato, me refiero, pero con la fuente un poco más grande.
Subir
Hispasonic
#684 por Hispasonic el 09/10/2007
Algo haremos, sí. Una cosa importante: ¿los que teníais errores de página no encontrada (404), los seguís teniendo?
Subir
Rubensdb
#685 por Rubensdb el 09/10/2007
parece ser que hoy ya se porta mejor el acceso a los foros. Nada de 404 por el momento. Si me vuelve a pasar lo postearé por aquí ok?

saludos y gracias.
Subir
Metalchus
#686 por Metalchus el 09/10/2007
Ami me va bien, sin señales del dichoso"404" :mrgreen:
Subir
DRMIDI
#687 por DRMIDI el 09/10/2007
A mi me lo ha hecho hoy en el mercadillo en un hilo una vez, pero de momento me va bien la cosa, parece que se ha solucionado.
salu2
Subir
Hispasonic
#688 por Hispasonic el 09/10/2007
Eso del mercadillo fue hace poco DRMIDI? Hasta media tarde no metimos mano al problema de los 404. Si fue antes, es "normal".

Ese era el ultimo gran fallo que quedaba por resolver, a partir de ahora, si no hay más sorpresas, pasamos ya a los pequeños detalles (o sea, lo más lioso :mrgreen:). Pronto quitaremos la "beta" del logo de Hispasonic.
Subir
involucrado
#689 por involucrado el 09/10/2007
Hacía algunos dias que no ingresaba en Hispa. Encontré una grata sorpresa en el cambio de la barra lateral de la izquierda, parece que se ha acelerado la navegación en la página: Felicitaciones!!!
Subir
Hispasonic
#690 por Hispasonic el 09/10/2007
Gracias... aun no queda bien, el efecto de despliegue es cutre y hay algun problema para aumentarle el tipo de letra, pero de momento preferimos esto al retardo que producía el sistema anterior. Probaremos más soluciones, más vistosas, pero siempre respetando el principio de no ralentizar la carga de las páginas.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas