Sugerencias y bugs de Hispasonic 2.0

involucrado
#691 por involucrado el 09/10/2007
Cutre? :roll: Cutre es lo que en Argentina decimos "pedorro"? (una porquería)

No sé, en mi pantalla se ve bien, y es coherente con el resto del diseño :roll:
Subir
Belbo
#692 por Belbo el 10/10/2007
Cutre es grasa.
pedorro es ...pedorro!
mola..esta bueno
flipa---alucina
tocho...grande
garito...pub

diccionario transatlantico, cuando surjan dudas pregunta invo!, yo ya me acostumbre.

por cierto llevo media hora intentando entrar a hispasonicos.com, y me llevan al portal de un registro de dominios!!
Para que no me muevas el post de sitio, debo decir que el menu de foros esta mejor ahora, y si bien es pequeña, es verdad que va como un avion.
Subir
Mikolópez
#693 por Mikolópez el 10/10/2007
HispaSonic escribió:
Ok... los links que se peguen a partir de ahora (no los anteriores de momento) ya se abren en ventana nueva.


Danke, digo, gracias
Subir
GunMonkey
#694 por GunMonkey el 10/10/2007
Permitidme la pregunta aquí (así no abro un hilo sólo para esto):

El sistema ya no envía mails por mensajes privados o respuestas a hilos ¿es así?

He estado desconectado una buena temporada...

Gracias.
Subir
Rubensdb
#695 por Rubensdb el 10/10/2007
Problemas con el texto de la columna de Ultimos Post ??? Se ve ENOOOORMEEEE. :|
Subir
Hispasonic
#696 por Hispasonic el 10/10/2007
Eso de los ultimos posts se nos ha escapado, lo miraremos hoy. Y el sistema de envio de enails funciona, pero estamos haciendo pruebas y esta desconectado por breve tiempo.
Subir
GunMonkey
#697 por GunMonkey el 10/10/2007
Ok, gracias Soyuz.


y... ¿cómo puedo cambiar el e-mail al que se envían? Miro mi perfil pero no encuentro esa opción. He perdido mi cuenta de correo anterior y quisiera poder incluir una nueva...

Gracias de nuevo.
Subir
Rubensdb
#698 por Rubensdb el 10/10/2007
cuando intento acceder a algunos post, la pagina no muestra los mensajes escritos en ese post, solo aparece el titulo y texto entrecortado. Refrescas la pagina y se arregla todo pero pasa con bastante frecuencia.
Subir
jerriman,s
#699 por jerriman,s el 10/10/2007
puede alguien puede quitar las letras horteras de el menu de ultimos post???

:|
Subir
jostalmac
#700 por jostalmac el 10/10/2007
Quiero borrar una foto de mi estudio pero no encuentro el botón de borrar en ningún sitio.

Han desaparecido fotos antiguas de mi estudio, se han perdido o se podrán recuperar?

Saludos
Subir
Crazy00
#701 por Crazy00 el 11/10/2007
Me ha pasado ya dos veces que cuando entro a mis Post aparecen todos marcados como si tuviesen un mensaje nuevo.
Tengo que entrar uno por uno para quitar el circulo rojo que aparece a cada uno de ellos y son un buen puñado la verdad....
Saludos.
Subir
sopothetocho
#702 por sopothetocho el 11/10/2007
Las letras que salen en la barra de la izquierda donde salen los "ultimos post" no se ven son ENANAS! pero enanas enanas enanas...
Subir
sopothetocho
#703 por sopothetocho el 11/10/2007
sopothetocho escribió:
Las letras que salen en la barra de la izquierda donde salen los "ultimos post" no se ven son ENANAS! pero enanas enanas enanas...


Enserio no consigo leer nada, es completamente ilegible!
Subir
jimiplinstone
#704 por jimiplinstone el 11/10/2007
Crazy00 escribió:
Me ha pasado ya dos veces que cuando entro a mis Post aparecen todos marcados como si tuviesen un mensaje nuevo.
Tengo que entrar uno por uno para quitar el circulo rojo que aparece a cada uno de ellos y son un buen puñado la verdad....
Saludos.

Me pasa lo mismo con los post, aparecen todos como no leídos...antes iban correctamente...
Subir
Crazy00
#705 por Crazy00 el 12/10/2007
Creo que la solución mas rápida y efectiva seria la de incluir un botón de "marcar todos como leídos" para no tener que quitar los circulos rojos uno por uno. ¿No creeis?
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas